<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
		        		        	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
        <!-- Start LegacyAppFragment name="Head" -->


		
	
<meta name="sitename" content="Hawick News"/>
<meta name="page path" content="News\Local Headlines"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
<meta name="category" content="News">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=992, maximum-scale=2.0">

		
					
		    <title>20 jobs to be created as old Hawick mill is given new lease of life - Hawick News</title>
	
		<link rel="stylesheet" href="/assets/css/jp-main-03-min.css?v=183" />
	

	
<!--[if IE 7]>
  <link rel="stylesheet" href="/assets/css/ie7.css" />
<![endif]-->
<!--[if lt IE 7]>
  <link rel="stylesheet" href="/assets/css/ie6.css" />
<![endif]-->
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">   
  <meta name="DC.subject" content="Carousels,Local,economy">

	<meta name="description" content='Hawick&#8217;s hard-hit textile industry has received a massive pick-me-up in the form of plans for the rebirth of a former town mill, creating 20 jobs.'>
	<meta property="og:title" content='20 jobs to be created as old Hawick mill is given new lease of life'/>
    <meta property="og:description" content='Hawick&#8217;s hard-hit textile industry has received a massive pick-me-up in the form of plans for the rebirth of a former town mill, creating 20 jobs.' />
	                                       <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258638.1476454878!/image/image.jpg' />
                  	 			  <meta property="og:url" content='http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639' />
	 			  	 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639"},"headline":"20 jobs to be created as old Hawick mill is given new lease of life","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258638.1476454878!/image/image.jpg","height":441,"width":620},"datePublished":"2016-10-14T15:21:41Z","dateModified":"2016-10-14T15:21:41Z","author":{"@type":"Person","name":"Paul Kelly"},"publisher":{"@type":"Organization","name":"Hawick News","logo":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/h_60,f_auto/http://signatures.johnstonpress.co.uk/logo.jpg","width":105,"height":60}},"description":"Hawick&#8217;s hard-hit textile industry has received a massive pick-me-up in the form of plans for the rebirth of a former town mill, creating 20 jobs."}
</script>

	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=183" media="print" />

	        <link rel="canonical" href="http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639" />
    	
	<script src="http://community.hawick-news.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true "></script>
			<link rel="stylesheet" href="/assets/css/jp-cmt-min.css?v=183" />
		<!--[if IE 9]>
    <link rel="stylesheet" href="/assets/css/jp-comments-theme-ie9.css?v=183" />
	<![endif]-->



<script type="text/javascript">
	var _jp_page = {"pageId":"14258639","gpt":{"unitName":"3948/hawick.jp/local-headlines","adPageTemplate":"article","adPageType":"Article Page","nav":"news,local-headlines","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"lightshowers"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"","twitterUrl":"","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""}}
	
	var siteKey = 'hn';
	var wtSiteCode = 'hn';
	var platform = 'ELM';
	var pageOptimizationPlatform = 'Desktop';
	 
		if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
	window.janrain.settings.capture = {};
   		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
    janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";
	var httpsLoadUrl = "https://rpxnow.com/load/login.johnstonpress.co.uk";
    var httpLoadUrl = "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	var httpsShareLoadUrl = "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
    var httpShareLoadUrl = "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	var captureServer = "https://johnstonpress.janraincapture.com"; 
	var janrainTimeoutInSeconds = "5"; 
    var sisTimeoutInSeconds = "5";
</script>

			<style>
    @font-face { font-family: 'OpenSans-Light'; font-style: normal; font-weight: 300; src: local('OpenSans-Light'), local('OpenSans-Light'), url(/assets/fonts/OpenSans-Light.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Regular'; font-style: normal; font-weight: 400; src: local('OpenSans-Regular'), local('OpenSans-Regular'), url(/assets/fonts/OpenSans-Regular.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Semibold'; font-style: normal; font-weight: 600; src: local('OpenSans-Semibold'), local('OpenSans-Semibold'), url(/assets/fonts/OpenSans-Semibold.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Bold'; font-style: normal; font-weight: 700; src: local('OpenSans-Bold'), local('OpenSans-Bold'), url(/assets/fonts/OpenSans-Bold.woff) format('woff'); }
    </style>
    <link href="/assets/css/pluck.combined.css" media="(min-width: 600px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jp-mobile-comments.css" media="(max-width: 599px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jp-mobile-comments-theme.css" media="(max-width: 599px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jpdna-core.css" type="text/css" rel="stylesheet" />
	<link href="/assets/css/legacy/article-redesign--desktop.css?v=183" type="text/css" rel="stylesheet" />
	<link rel="stylesheet"  href="/assets/css/legacy/modules/taboola.css?v=183" />

<link rel="stylesheet"  href="/assets/css/legacy/modules/trending-stories.css?v=183" />

<link rel="stylesheet"  href="/assets/css/legacy/modules/top-stories.css?v=183" />

	<link rel="stylesheet"  href="/assets/css/legacy/scribble-eventwidget--desktop.css?v=183" />
		<link rel="stylesheet"  href="/assets/css/legacy/scribble-dailywidget--desktop.css?v=183" />


				<script type="text/javascript">
	var isCoremetricsDisabled = 'false';
</script>
																											
		<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
		</script>
	
		<script type="text/javascript">
				cmSetClientID("50630000|HN",true,"data.de.coremetrics.com","hawick-news.co.uk");
		</script>
					<script type="text/javascript">
				var coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_-homecarousel-_-{currentDate}-_-141016 | 14:21-_-15-_-597-_-0-_--_--_-ELM-_-News-_-News | Local Headlines-_-";
				
									coremetricsElementAttributes = coremetricsElementAttributes.replace("{pageOptimizationPlatform}", "Desktop");
				
				var appendZero = function(nr) {
                    if (nr < 10) {
                        return '0' + nr;
                    }
                    return nr;
                }

				var getCurrentDate = function() {
				    var currentDate = new Date();
				    currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
				    var day = appendZero(currentDate.getDate());
				    var month = appendZero(currentDate.getMonth() + 1);
				    var year = currentDate.getFullYear().toString().substring(2);
				    var hour = appendZero(currentDate.getHours());
				    var minutes = appendZero(currentDate.getMinutes());

                    return "" + day + month + year + " | " + hour + ":" + minutes;
				}
				
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{pageIdExploreAttribute}", "HN | 20 jobs to be created as old Hawick mill is given new lease of life 4258639");
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{searchPosition}", "");

				                	coremetricsElementAttributes = coremetricsElementAttributes.replace("{categories}", "Carousels | Local | economy");
                
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
				
				if(coremetricsElementAttributes != "" && coremetricsElementAttributes != "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_-homecarousel-_-{currentDate}-_-141016 | 14:21-_-15-_-597-_-0-_--_--_-ELM-_-News-_-News | Local Headlines-_-") {
					cmCreatePageviewTag("HN | 20 jobs to be created as old Hawick mill is given new lease of life 4258639", "HN00003437", "", "", coremetricsElementAttributes);
				} else {
					cmCreatePageviewTag("HN | 20 jobs to be created as old Hawick mill is given new lease of life 4258639", "HN00003437", "");
				}		
			</script>
			<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
		<script src="/assets/script/jp-new-responsive-min.js?v=183"></script>
	<script src="/assets/script/jp-login-min.js?v=183"></script>
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js"></script>
	

     <link rel="alternate" type="application/rss+xml" title="SBHN.news.dynmc.localheadlines.feed" href="/rss/cmlink/1.186654" />  




<script type="text/javascript">	
</script>



<!-- End LegacyAppFragment name="Head" -->	

      

              <script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-HAWINEWS-11237220";
	JP.currentPageName = "Local Headlines".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=183"></script>
		
                          
                  
        
      </head>


<body id="jp" class="color-scheme--green">

    <script type="text/javascript">
    (function() {
      var ARTICLE_URL = window.location.href;
      var CONTENT_ID = 'everything';
      document.write(
        '<scr'+'ipt '+
        'src="//survey.g.doubleclick.net/survey?site=_ekrm7oxn4nyiz47mr54jcv3jdm'+
        '&amp;url='+encodeURIComponent(ARTICLE_URL)+
        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
        '&amp;random='+(new Date).getTime()+
        '" type="text/javascript">'+'\x3C/scr'+'ipt>');
    })();
    </script>
    
                          <ul class="offset">
	<li><a class="cfo_M .cbo_M" href="#content" title="skip t content" tabindex="1" accesskey="1" onclick="$('#content').attr('tabindex',-4).focus();">Jump to Content</a></li>
	<li><a class="cfo_M .cbo_M" href="#level1nav" title="skip to level 1 navigation" tabindex="2" accesskey="2" onclick="$('#level1nav').attr('tabindex',-1).focus();">Jump to First Navigation</a></li>
			<li><a class="cfo_M .cbo_M" href="#navigationTier" title="skip to level 2 navigation" tabindex="3" accesskey="3" onclick="$('#navigationTier').attr('tabindex',-2).focus();">Jump to Second Navigation</a></li>
		</ul>

    

 
  			    
		<header class="header" role="banner">
																					<style>
						.sticky--leaderboard {
							cursor: auto;
							top: 0;
							left: 0;
							right: 0;
							position: fixed;
							width: 100%;
							display: block;
							z-index: 1001;
							backface-visibility: hidden;
							background-color: rgba(34, 34, 34, 0.7) !important;
							max-width: 100% !important;
						}
					</style>
					<script>var leaderboardTimer = 2000;</script>
					<script type="text/javascript" src="/assets/script/libs/jquery.waypoints.min.js"></script>
					<script type="text/javascript" src="/assets/script/modules/leaderboard_sticky.js?v=183"></script>
														<div class="dc-banner">
	            	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotOOP" class="ad-gpt adGPTTag">
            </div>
                    
      	            </div>
		        		
		<nav id="level1navDiv" tabindex="-1" class="nav-l1 bg gradient main" role="navigation" aria-label="main menu">
			<h1 id="pagePath" style="display:none" class="flt-l">news/local-headlines</h1>
						<ul id="level1nav" class="cld" role="menubar" aria-level="1">
	<li class="flt-l " role="menuitem">
		<a class="home active" href="http://www.hawick-news.co.uk/"></a>
	</li>		
			<li class="flt-l active" role="menuitem">
			<a href="http://www.hawick-news.co.uk/news"    >News</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.hawick-news.co.uk/sport"    >Sport</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.hawick-news.co.uk/what-s-on"    >What's On</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.hawick-news.co.uk/jobs"    >Jobs</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.hawick-news.co.uk/findit"    >Directory</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.hawick-news.co.uk/motors"    >Motors</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.hawick-news.co.uk/property"    >Property</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://announce.jpress.co.uk/?source=jpsc_hn"   target='_blank' >Announcements</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.hawick-news.co.uk/bingo"   target='_blank' >Bingo</a>
		</li>
				<li class="flt-l pos-r" role="menuitem" tabindex="0" aria-haspopup="true" id="js-more-link">
		<a href='javascript:' id="moreLink" class="more">More</a>
					<ul role="menu" id="js-more-nav" class="nav-l1-1" aria-hidden="true">
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://hawicknews.jpphotosales.co.uk"   target='_blank' >Buy A Photo</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.hawick-news.co.uk/dating"   target='_blank' >Dating</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://wow247.co.uk/travel"   target='_blank' >Holidays</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.hawick-news.co.uk/letters"    >Letters</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.hawick-news.co.uk/public-notices"    >Public Notices</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.hawick-news.co.uk/scot-ref-live"    >Scot Ref Live</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.hawick-news.co.uk/world-war-one"    >World War One</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.agepartnership.co.uk/mcx/pension-income/do:landing/mc0:RegionalPress/mc1:Press/mc2:WebsiteNav" rel='nofollow'  target='_blank' >Pension Calculator</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://local.hawick-news.co.uk"   target='_blank' >Local Guide</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.hawick-news.co.uk/sponsored-feed"    >Sponsored Feed</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.hawick-news.co.uk/google-survey-faqs"    >Google Survey FAQs</a>							
					</li>
							</ul>
				</li>					
	</ul>						
                          	
<form name="googleSiteSearch" id="searchForm_0" role="search" class="site-search" action="http://www.hawick-news.co.uk/search">
	<fieldset class="site-search__fieldset">
				<input id="searchInNav_0" class="site-search__text" type="text" autocomplete="off" name="query" value="" maxlength="140"/>
		<input name="p" value="header" hidden />
	    <button class="site-search__submit" type="submit"></button>
	</fieldset>
</form>


<script src='//www.google.com/jsapi' type='text/javascript'></script>
	<script type="text/javascript" src="/assets/script/minified/google-search-min.js?v=183"></script>
	<script type="text/javascript">
		var google_search_settings = {
			index: '0',
			cx: '012943942410920266495:SBHN',
			autocompleteLimit: '10',
			searchformid: 'searchForm_0',
			searchtextid: 'searchInNav_0'
		};
	  init_google_search_box(google_search_settings);
	</script>
        
      		</nav>

		<div class="content">
			<div class="main">
									<a id="publicationLogo"  class="logo-holder flt-l" href="http://www.hawick-news.co.uk/">
						
       
 <img src="/webimage/7.2372.1375422050!/image/1408797241.png_gen/derivatives/default/1408797241.png" alt="" />
     
     					</a>
				
				

<script type="text/javascript">
	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';
			janrain.settings.capture.stylesheets = ['/assets/css/janrain-min.css?v=183'];
		janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';
	
	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);
	
	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';  
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();
	
		var loginView = new LoginRegisterView(4);

	var screenName = "";
		LoginRegister.initVariables(loginView, "local headlines" , "" , screenName, 3);
	$(document).on("janrainCaptureWidgetOnLoad", function(){
	    LoginRegister.initJanrainEventHandlers();
	    janrain.capture.ui.start();
	});
</script>

<nav class="user-links flt-r" aria-label="logging in navigation">
		<ul class="login hidden" role="menu" id="loginRegisterPanel" aria-label="user login/register">
			<li class="flt-l" role="menuitem"><a href="#" id="login" class="ico ico-login capture_modal_open" >Sign in</a></li>
        </ul>
		<ul class="login hidden" role="menu" id="profileLogoutPanel" aria-label="user login/register">
			<li class="flt-l" role="menuitem"> <a href="/profile" id="login" class="ico ico-login"  rel="nofollow"><span id="username"></span></a></li>
			<li class="flt-l last" role="menuitem"><a href="#" id="logoutBtn" class="capture_end_session">Sign out</a></li>
		</ul>
</nav>

<!-- Capture widget screens -->
<div style="display:none;" id="signIn">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="signInCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with your social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink"><a id="signInSwitchAccounts" href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>				
			</div>
			<div class="jrRight">	
				<h2>with your email account</h2>
					<label class="label_IE" for="capture_signIn_form_item_traditionalSignIn_emailAddress">Email Address</label>
					{* traditionalSignIn_emailAddress *}
					<label class="label_IE" for="capture_signIn_traditionalSignIn_password">Password</label>
					{* traditionalSignIn_password *}			
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="javascript:void(0)" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>
			</div>
			<div class="capture_left">
				<a href="javascript:void(0)" data-capturescreen="traditionalRegistration">
					<button id="capture_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>				
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div>	<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="returnSocialCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink jrForgot"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
			</div>
			<div class="jrRight">	
				<h2>with your email account</h2>
					{* traditionalSignIn_emailAddress *}
					{* traditionalSignIn_password *}			
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="#" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>	
			</div>
			<div class="capture_left">
				<a href="#" data-capturescreen="traditionalRegistration">
					<button id="capture_returnSocial_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div>	<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="returnTraditionalCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
			</div>
			<div class="jrRight">					
				<h2 id="traditionalWelcomeName">Welcome back!</h2>
					<label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">Email Address</label>
					{* traditionalSignIn_emailAddress *}
					<label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
					{* traditionalSignIn_password *}	
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="#" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>	
			</div>
			<div class="capture_left">
				<a href="#" data-capturescreen="traditionalRegistration">
					<button id="capture_returnTraditional_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div><div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	{* #socialRegistrationForm *}
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">	
				{* socialRegistration_firstName *}
				{* socialRegistration_lastName *}
				{* socialRegistration_emailAddress *}
				{* socialRegistration_displayName *}
			</div>
			<div class="jrRight">
				<div class="capture_checkbox">
		            <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
				</div>
				<small class="terms">
					<p>By registering you are agreeing to the <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions</a> of the website.</p>
				</small>
			</div>
			<input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            				{* socialRegistration_captcha *}
					</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* createAccountButton *}
			</div>
		</div>
	{* /socialRegistrationForm *}
	<div class="clearfix"></div>	
</div>

<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you for registering</h1>
	</div>
	<aside class="cbg_hint" id="confirmation">
		<p id="emailSentConfirmation">We have sent a confirmation email to <span id="registeredEmail"></span>.</p>
	</aside>
	<div class="janrain-capture-ui-padding capture_centered">
		<p>You can access your profile and newsletter preferences here</p>
		<a class="profile_pic_small default" href="/profile"><span id="registeredUsername"></span></a>
	</div>
    <div class="clearfix"></div>
	<a onclick="janrain.capture.ui.modal.close();" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;">
		<span class="janrain-icon-16 janrain-icon-ex2"></span>
	</a>
</div><div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Registration</h1>
	</div>
	
	<aside class="cbg_hint">
		<p>Please fill in the remaining fields below to complete your registration.</p>
	</aside>
		{* #registrationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">			
				{* traditionalRegistration_firstName *}
				{* traditionalRegistration_lastName *}
				{* traditionalRegistration_emailAddress *}
				{* traditionalRegistration_password *}
				{* traditionalRegistration_passwordConfirm *}
				{* traditionalRegistration_displayName *}
			</div>
			<div class="jrRight">
				<div class="capture_checkbox">
				    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
				</div>
				<small class="terms">
					<p>By registering you are agreeing to the <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions</a> of the website.</p>
				</small>
				<input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
									{* socialRegistration_captcha *}
							</div>			
		</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* createAccountButton *}
			</div>
		</div>
	{* /registrationForm *}
	<div class="clearfix"></div>	
</div>


<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Forgotten your password?</h1>
	</div>
	<div class="cbg_hint">
		<p>Enter your email and we'll send you a link to reset your password.</p>
	</div>
	<div class="janrain-capture-ui-padding">
	{* #forgotPasswordForm *}
		<div class="jrLeft">
			{* traditionalSignIn_emailAddress *}
		</div>
		<div class="jrRight">
			            <input id="capture_forgotPassword_forgotPassword_sendButton" data-capturefield="forgotPassword_sendButton" value="Reset My Password" type="submit" class="capture_forgotPassword_sendButton capture_btn capture_primary" name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
		</div>
		<div class="clearfix"></div>
	{* /forgotPasswordForm *}
	</div>	
</div><div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Reset Your Password</h1>
	</div>
	
	<div class="janrain-capture-ui-padding">
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	</div>
	<div class="capture_footer">
		<a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
	</div>	
</div>  <!-- Capture widget screens -->
    <div style="display:none;" id="resetPassword">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="janrain-capture-ui-padding">
	        {* newPasswordForm *}
	        <div class="jrRow">
	        <div class="jrLeft">
                {* newpassword *}
		    </div><div class="jrRight"></div><div class="clearfix"></div>
		    </div>
		    <div class="jrRow">
		    <div class="jrLeft">
		        {* newpasswordConfirm *}
		    </div>
		    <div class="jrRight">
                                <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done" type="submit" class="capture_capture_submit capture_btn capture_primary" name="capture_submit" data-capturescreenname="resetPassword">
            </div><div class="clearfix"></div>
            </div>
	        {* /newPasswordForm *}
        </div>
        <div class="capture_footer">
        </div>
    </div>
    <div style="display:none;" id="resetPasswordSuccess">
        <div class="capture_header">
            <h1>Your password has been changed</h1>
        </div>
        <div class="janrain-capture-ui-padding">
       		<p>Password has been successfully updated.</p>
        </div>
        <div class="capture_footer">
            <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
        </div>
    </div>
    <div style="display:none;" id="resetPasswordRequestCode">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="cbg_hint">
        	<p>We didn't recognise that password reset code. Enter your email address to get a new one.</p>
        </div>
        <div class="janrain-capture-ui-padding">
	        {* #resetPasswordForm *}
				<div class="jrLeft">
				{* traditionalSignIn_emailAddress *}
				</div>
				<div class="jrRight">
				{* forgotPassword_sendButton *}
				</div>
                <div class="clearfix"></div>
	        {* /resetPasswordForm *}
        </div>
    </div>
    <div style="display:none;" id="resetPasswordRequestCodeSuccess">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="janrain-capture-ui-padding">
			<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
		</div>
        <div class="capture_footer">
            <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div><div style="display:none;" id="mergeAccounts">
{* mergeAccounts {"custom": true} *}
        <div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer">
            <div class="capture_header">
                <div class="capture_icon_col">
                    {| rendered_current_photo |}
                </div>
                <div class="capture_displayName_col">
                    {| current_displayName |}<br />
                    {| current_emailAddress |}
                </div>
                <span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span>
            </div>
            <div class="capture_dashed">
                <div class="capture_mergeCol capture_centerText capture_left">
                    <p class="capture_bigText">{| foundExistingAccountText |}.</p>
                    <div class="capture_hover">
                        <div class="capture_popup_container">
                            <span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br />
                        </div>
                        {| moreInfoText |}
                    </div>
                </div>
                <div class="capture_mergeCol capture_mergeExisting_col capture_right">
                    <div class="capture_shadow capture_backgroundColor capture_border">
                        {| rendered_existing_provider_photo |}
                        <div class="capture_displayName_col">
                            {| existing_displayName |}<br />
                            {| existing_provider_emailAddress |}
                        </div>
                        <span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |} "></span>
                        <div class="capture_centerText capture_smallText">Created at {| existing_createdDate |} {| existing_siteName |}</div>
                    </div>
                </div>
            </div>
            <div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined">
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio">
                            {| connectLegacyRadioText |}
                    </label>
                </div>
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio">
                            {| createRadioText |} {| current_provider |}
                    </label>
                </div>
                <div class="capture_tip" style="display:none;">
            </div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>
            </div>
            <div class="capture_footer">
                {| connect_button |}
                {| create_button |}
            </div>
        </div>
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	{* #tradAuthenticateMergeForm *}
		<div class="janrain-capture-ui-padding">
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
		</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
			</div>
		</div>
	{* /tradAuthenticateMergeForm *}
</div>
<div style="display:none;" id="preferencesScreen" class="janrain-capture-ui capture-ui-content">  
    <div class="capture_header">  
        <h1>Newsletter Preferences</h1>  
    </div> 
    
    <aside class="cbg_hint">
		<p>Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</p>
		<a href="#" onclick="janrain.capture.ui.modal.close();" id="noPreferencesWanted" class="capture_centerText">No thanks, take me straight to the site.</a>
	</aside> 
    
    <div class="janrain-capture-ui-padding">   
    	
    	<div class="jrLeft">
    		<div id="dailyNewslettersContainer" style="display:none;">
	    		<h2>Daily Newsletter</h2>
	    		<p id="dailyDescription"/>
	    		<ul class="capture_checkbox" id="dailyNewsletters">
	    				    		</ul>
	    	</div>
	    	
    		<div id="additionalNewslettersContainer" style="display:none;">
	    		<h2 id="additionalOptionsTitle">Additional Newsletter</h2>
	    		<p id="additionalDescription"/>
	    		<ul class="capture_checkbox" id="additionalOptions">
	    				    		</ul>
	    	</div>
    		
    	</div>
    	<div class="jrRight">
    	    <h2>Where do you live?</h2>
   		    <p>Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>
    	    <div class="capture_form_item capture_text">
                <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name="" placeholder="Enter Postcode">
                <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode <br/>(letters and numbers only)</div>
            </div>
    	</div>
		
   		<!-- {* traditionalRegistration_displayName *}
        <h2>Promotion Code: </h2>  
        <input id="middleName" value="" type="email" class="capture_text_input" name="middleName"> 
        <div class="capture_rightText">
            <button id="subscribeSubmitButton" class="capture_btn capture_primary" 
                    type="submit" value="Subscribe" name="subscribeSubmitButton" onclick="updateCaptureRecord();">Submit</button>
        </div> -->
    </div>    
    <div class="capture_footer">
		<div class="capture_right">
			<button id="subscribeSubmitButton" class="capture_btn capture_primary" 
                  type="submit" value="Subscribe" name="subscribeSubmitButton" onclick="UserPreferencesLogic.updatePreferences();">Done</button>
		</div>
	</div>	
    <div class="clearfix"></div>
<a href="" onclick="janrain.capture.ui.modal.close();" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-16 janrain-icon-ex2"></span></a>
</div><div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">  
    <div class="capture_header">  
        <h1>Already Registered</h1>  
    </div> 
    
    <aside class="cbg_hint">
		<p>It looks like you're already registered.</p>
	</aside>
	
		<div class="janrain-capture-ui-padding">	
			<p><span id="alreadyRegisteredEmail"></span> is already registered with <span id="alreadyRegisteredLatestSite"></span>. 
			You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>. 
			Alternatively, you can create a new account with another email address.</p>
			
			<div class="jrRight">	
				<div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress" class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error" data-capturefield="undefined" data-capturescreenname="returnTraditional"><input id="capture_returnTraditional_traditionalSignIn_emailAddress" data-capturefield="traditionalSignIn_emailAddress" value="" type="email" class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address" name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional"><div class="capture_tip" style="display:none;"></div><div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating</div><div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is required.</div></div>
				<div id="capture_returnTraditional_form_item_traditionalSignIn_password" class="capture_form_item capture_password capture_form_item_traditionalSignIn_password" data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password" data-capturefield="traditionalSignIn_password" value="" type="password" class="capture_traditionalSignIn_password capture_text_input" placeholder="password" name="traditionalSignIn_password"><div class="capture_tip" style="display:none;"></div><div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div><div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div></div>	
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_left">
				<a id="alreadyRegisteredClosing">Create a new account</a>
			</div>	
			<div class="capture_right">
				<button id="capture_returnTraditional_traditionalSignIn_signInButton" class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary" type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In" name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
			</div>				
		</div>	
    <div class="clearfix"></div>
<a class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-16 janrain-icon-ex2"></span></a>
</div>
<script>
	$('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function(){
		$("#allreadyRegistered").css("display","none");
		 janrain.capture.ui.modal.open("signIn");
		 document.getElementById("capture_traditionalSignIn_createButton").click();		 
	});
	$('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function(){
		console.log("... signing in");
		console.log("open newsletter preferences");
	});
</script><!-- Janrain Verify Email widget screens -->
<div style="display:none;" id="verifyEmail">
</div>
<div style="display:none;" id="verifyEmailSuccess">
    <div class="capture_header">
        <h1>Email verification</h1>
    </div>
    <div class="janrain-capture-ui-padding">
        <p id="verifyEmailSuccessMessage">Thank you for verifying your email address.</p>
        <p id="verifyEmailErrorMessage" style="display: none;">Verification link has expired, please sign in and click on resend verification email from your profile page.</p>
        <p id="verifyEmailSignedInErrorMessage" style="display: none;">Verification link has expired, please click on resend verification email from your profile page.</p>
    </div>
    <div class="capture_footer">
        <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary capture_closeButton">Close</a>
        <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('signIn')" class="capture_btn capture_primary capture_signInButton" style="display: none;">Sign in</a>
    </div>
</div>
<!-- end Janrain Verify Email widget screens -->					

			 							<div class="dc-half-banner">	
																																				</div>
					
				
																<ul class="info cld flt-l fnt-13" aria-label="social links and weather">
					<li class="flt-l first" title="Today's date" aria-haspopup="true">14/10/16</li>
					
                          
	    
		    				

<li class="flt-l">	
	<span class='ico-weather ico-light_rain'><a  class="show-weather-popup" href="#" title="5 day forecast">
		8&deg;C to 11&deg;C Light rain
	</a></span>
</li>  
<div id="weather-lightbox" class="whyregister-lightbox dis-n">
	<section id="weatherpop-up" class="weatherpop-up" role="main">		<div class="localWeather">
			<h3>Hawick 5-day weather forecast</h3>
			<a href="" class="close" title="close">Close<b>X</b></a>
		</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Friday
					<span class="day-month">14 Oct</span>
				</p>
				  <p class="weatherOutlookHeading">Light rain</p>
  <div class='wico-weather wico-light_rain'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">11&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">8&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">East</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">8 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Saturday
					<span class="day-month">15 Oct</span>
				</p>
				  <p class="weatherOutlookHeading">Light showers</p>
  <div class='wico-weather wico-light_showers'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">12&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">6&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">East</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">9 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Sunday
					<span class="day-month">16 Oct</span>
				</p>
				  <p class="weatherOutlookHeading">Light showers</p>
  <div class='wico-weather wico-light_showers'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">13&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">7&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">South east</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">13 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Monday
					<span class="day-month">17 Oct</span>
				</p>
				  <p class="weatherOutlookHeading">Light showers</p>
  <div class='wico-weather wico-light_showers'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">12&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">6&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">South</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">14 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Tuesday
					<span class="day-month">18 Oct</span>
				</p>
				  <p class="weatherOutlookHeading">Sunny spells</p>
  <div class='wico-weather wico-sunny_spells'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">12&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">4&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">West</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">9 mph</span>
  </p>

			</div>
			</section>
</div>
<script type="text/javascript">
    $('.show-weather-popup').live("click",function(event){
			$('#weather-lightbox').lightbox_me({
				centered: true,
				closeSelector: ".close",
				overlayCSS: {background: '#fff',
				opacity: 0.8}, 
				closeClick: false,
				onLoad: function() { 
					$('#weather-lightbox').find('input:first').focus()
				}
			});
			event.preventDefault();
		});
</script>
		    		 
	        
      					 																	<li class="flt-l"> 
							


  	    	      
	      	      
	      	      	      	   	   	     

					<a class='ext-link' href="https://www.facebook.com/HawNews"  target='_blank' title="Like us" rel='nofollow'>
			Like us 
							<img title="" src="http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.2954386.1370398122!/image/3629289794.png" alt=""/>
					</a> 
		
 						</li>
												<li class="flt-l"> 
							


  	    	      
	      	      
	      	      	      	   	   	     

					<a class='ext-link' href="http://www.twitter.com/hawnews"  target='_blank' title="Follow us" rel='nofollow'>
			Follow us 
							<img title="" src="http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.2954387.1370398171!/image/1387243349.png" alt=""/>
					</a> 
		
 						</li>
														        			            						<li class="flt-l">              
						    								<a href="http://www.hawick-news.co.uk/advertise-with-us">Place your Ad</a>
						    							</li>
			            						<li class="flt-l">              
						    						    	


  	    	     

		<a  href="http://www.localsubsplus.co.uk/HKN"  title="Subscribe" >Subscribe</a>
						    							</li>
			            			        				</ul>
			 </div>
		</div>
	
				<div id="navTiers"> 
					<nav id="navigationTier" tabindex="-2" class="cld nav nav-l2" role="navigation">
		<ul id="secondMenu" class="cld" role="menubar" aria-label="main menu level 2">					
															<li class="flt-l active " role="menuitem" data-itemNr="1">						
					<a href="http://www.hawick-news.co.uk/news/local-headlines"    >Local Headlines</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="2">						
					<a href="http://www.hawick-news.co.uk/news/scottish-headlines"    >Scottish Headlines</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="3">						
					<a href="http://www.hawick-news.co.uk/news/health"    >Health</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="4">						
					<a href="http://www.hawick-news.co.uk/news/news-live"    >News Live</a>
				</li>
															<li class="flt-l  last" role="menuitem" data-itemNr="5">						
					<a href="http://www.hawick-news.co.uk/news/property-news"    >Property News</a>
				</li>
					</ul>
	</nav>
			<nav role="navigation" tabindex="-3" class="nav-l3" id="navigationThree">	
																											<ul role="menubar" aria-label="main menu level 3" data-itemNr="3" data-defaultTier3='false' style='display:none;'>					
																																			<li class="flt-l  first last" role="menuitem">	
							<a href="http://www.hawick-news.co.uk/news/health/behind-the-headlines"    >Behind The Headlines</a>
						</li>
									</ul>										
																</nav>
		</div>
		
	</header>
		

                  
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      
        	<div class="essentials main-content" role="main">		
		<div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=183"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4258639&amp;d=/2.2475/2.2476/2.6706';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">20 jobs to be created as old Hawick mill is given new lease of life</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
							    	<img class="img image__img lead-image__img" alt="editorial image" src="http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258638.1476454878!/image/image.jpg" title="" />
								</div>
							</figure>
					
			</header>
		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=183"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool
      " class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hawick-news.co.uk%2Fnews%2Flocal-headlines%2F20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=20+jobs+to+be+created+as+old+Hawick+mill+is+given+new+lease+of+life&url=http%3A%2F%2Fwww.hawick-news.co.uk%2Fnews%2Flocal-headlines%2F20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="20 jobs to be created as old Hawick mill is given new lease of life"
	data-share-link="http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hawick-news.co.uk%2Fnews%2Flocal-headlines%2F20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=20 jobs to be created as old Hawick mill is given new lease of life&body=http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="20 jobs to be created as old Hawick mill is given new lease of life"
	data-email-body="http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.4258639)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
									</section>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
								<!-- Article Byline -->
				<div class="byline article__byline">			
					<div class="byline__author" title="by Paul Kelly" rel="author">
						<h4 class="byline__author--name">Paul Kelly</h4>
					</div>
					<div class="byline__contact-list">
											<h5 class="byline__contact">
						<a class="byline__contact-link byline__contact-link--email" href="mailto:@hawnews">@hawnews</a>
						
						</h5>
										</div>
				</div>
								<!-- Article Timestamp -->

                
				
                                
				<div class="article__timestamp article__timestamp--same-day">
					
                    <time class="timestamp timestamp--published" datetime="Friday 14 October 2016" pubdate="">
                        <span class="timestamp__time">15:21</span>
                        <span class="timestamp__date">Friday 14 October 2016</span>
                    </time>
				</div>				
			</div>
		</div> 
	</aside>				

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>Hawick&#8217;s hard-hit textile industry has received a massive pick-me-up in the form of plans for the rebirth of a former town mill, creating 20 jobs.</p></h3>

				<p>The old Langlands Mill site has been acquired by 1881 J&amp;D McGeorge with the aim of reviving one of Scotland’s oldest luxury cashmere brands.</p><p>The firm plans to bring the property back to its original use as a textile mill by spring next year.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>A spokesman for the firm said it was delighted to be reviving the McGeorge of Scotland knitwear brand, saying it will be aimed at “top-end couture houses around the world”.</p><div class="p402_hide">

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
</div><p>The announcement is a huge fillip to Hawick’s economy following the loss of skilled jobs at the Peter Scott and Pringle knitwear firms.</p><p>Now, some of those staff, with expertise in working with fine fibres such as cashmere, have the chance of a fresh start at Langlands Mill.</p><p>The Langlands Road factory closed 20 years ago and was sold recently for in the region of £190,000.</p><p>The move is being supported by Scottish Borders Council and Scottish Development International (SDI).</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Tweeddale East councillor Stuart Bell, executive member for economic development at the council, said: “Knitwear manufacturing still plays a key role in our local economy and is an important part of our approach to inclusive growth.</p><p>“It is great news for Hawick that this textiles inward investment is being made just now, and I hope that the excellent work that Scottish Development International does in encouraging companies to invest in Scotland can stimulate further capital investment and jobs in a sector which is such an important part of our heritage.  </p><p>“This business investment powerfully demonstrates the provenance, skills and high-quality product that is available in Hawick and which makes it an excellent inward investment location.”</p><p>The spokesperson for 1881 J&amp;D McGeorge said: “We are delighted to revive this brand in Scotland, where we will make the best-quality cashmere for McGeorge of Scotland to be sold to top-end couture houses around the world.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>SDI managing director Paul Lewis said: “Today’s announcement is good news for Scotland’s textile sector and reinforces our worldwide reputation as a textile producer with a proud heritage and an enduring place on the world’s fashion stage.”</p><p>Hawick honorary provost Stuart Marshall has, along with fellow Hawick and Denholm councillor Watson McAteer, been in talks with the investors behind the scheme for some time, and he described the news as a “shot in the arm” for Hawick.</p><p>He said: “To learn that such a world-famous knitwear brand is coming to the town is just fantastic.</p><p>“I think that one of the deciding factors when choosing our town must have surely been that Hawick is not only the home of cashmere, but it is also home to the most highly-skilled workforce when it comes to producing quality knitwear, and to bring a derelict building back to life at the same time is just the icing on the cake.”</p><p>Hawick and Hermitage councillor Ron Smith, a council executive member, added: “This is absolutely a good news story for the town. </p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“Once again the focus is on high quality, and the town’s reputation as the true centre for quality design and production has now led to a long-established and respected name creating jobs for our community. </p><p>“The local knitwear businesses which specialise in the upper end of the market have shown that this is the way to go. I am convinced that this trend will continue.”</p><p>The J&amp;D McGeorge brand has its history in Dumfries, formerly running a mill in the town’s St Michael Street until the early 1990s.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

							</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/hawick.jp/native"	data-label="Article"
        data-categories="Local,Business" data-status="enabled"
        data-dfpId="3948" data-overlay=""
        data-dfpSiteCode="hawick.jp"
        data-isResponsiveSite="false"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ELM.1.4258639" 
			data-plckArticleTitle="20 jobs to be created as old Hawick mill is given new lease of life" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="SBHN.d" 
			data-plckDiscoveryCategories="Carousels,Local,economy">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
									<script type="text/javascript" src="/assets/script/minified/pluck-responsive-min.js?v=183"></script>
							<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ELM.1.4258639",
				plckArticleTitle: "20 jobs to be created as old Hawick mill is given new lease of life",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639",
				plckItemsPerPage : "15", 				plckDiscoverySection: "SBHN.d",
				plckDiscoveryCategories: "Carousels,Local,economy"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=183"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=183"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/news/local-headlines/opinion-divided-over-rescue-plan-for-hawick-high-street-1-4253810" class="news-card__title-link" title="Opinion divided over rescue plan for Hawick High Street">
						Opinion divided over rescue plan for Hawick High Street
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/sport/rugby/classy-quins-put-on-their-best-display-of-the-season-1-4256857" class="news-card__title-link" title="Classy Quins put on their best display of the season">
						Classy Quins put on their best display of the season
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/news/local-headlines/hawick-man-to-stand-trial-1-4251513" class="news-card__title-link" title="Hawick man to stand trial">
						Hawick man to stand trial
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/sport/rugby/ym-future-looks-to-be-in-doubt-1-4256844" class="news-card__title-link" title="YM future looks to be in doubt">
						YM future looks to be in doubt
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/news/local-headlines/life-of-brian-as-hawick-legion-stalwart-earns-honour-1-4251939" class="news-card__title-link" title="Life of Brian as Hawick legion stalwart earns honour">
						Life of Brian as Hawick legion stalwart earns honour
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              			
		
	                  <div id="topStories1" class="top-stories top-stories--vertical">
	<h2 class="top-stories__title">More from News</h2>
	<ul class="top-stories__list">
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639 title="20 jobs to be created as old Hawick mill is given new lease of life" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258638.1476454878!/image/image.jpg" alt="20 jobs to be created as old Hawick mill is given new lease of life"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.hawick-news.co.uk/news/local-headlines/20-jobs-to-be-created-as-old-hawick-mill-is-given-new-lease-of-life-1-4258639 title="20 jobs to be created as old Hawick mill is given new lease of life">20 jobs to be created as old Hawick mill is given new lease of life</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.hawick-news.co.uk/news/local-headlines" title="Local Headlines">Local Headlines</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.hawick-news.co.uk/news/local-headlines/illegal-parking-is-driving-away-business-say-hawick-traders-1-4258631 title="Jackie Blackie is one of the Hawick High Street traders concerned about illegal parking." class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258629.1476454438!/image/image.jpg" alt="Jackie Blackie is one of the Hawick High Street traders concerned about illegal parking."></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.hawick-news.co.uk/news/local-headlines/illegal-parking-is-driving-away-business-say-hawick-traders-1-4258631 title="Illegal parking is driving away business, say Hawick traders">Illegal parking is driving away business, say Hawick traders</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.hawick-news.co.uk/news/local-headlines" title="Local Headlines">Local Headlines</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.hawick-news.co.uk/news/local-headlines/police-hunting-gang-of-yobs-after-stone-smashes-window-of-hawick-bus-1-4258619 title="A Perryman's bus at Burnfoot in Hawick." class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258618.1476453951!/image/image.jpg" alt="A Perryman's bus at Burnfoot in Hawick."></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.hawick-news.co.uk/news/local-headlines/police-hunting-gang-of-yobs-after-stone-smashes-window-of-hawick-bus-1-4258619 title="Police hunting gang of yobs after stone smashes window of Hawick bus">Police hunting gang of yobs after stone smashes window of Hawick bus</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.hawick-news.co.uk/news/local-headlines" title="Local Headlines">Local Headlines</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.hawick-news.co.uk/news/local-headlines/a7-to-close-for-roadworks-between-hawick-and-langholm-1-4258605 title="A road closure will be required to allow machinery to be removed from the old Peter Scott knitwear factory in Hawick next week." class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258604.1476453460!/image/image.jpg" alt="A road closure will be required to allow machinery to be removed from the old Peter Scott knitwear factory in Hawick next week."></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.hawick-news.co.uk/news/local-headlines/a7-to-close-for-roadworks-between-hawick-and-langholm-1-4258605 title="A7 to close for roadworks between Hawick and Langholm">A7 to close for roadworks between Hawick and Langholm</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.hawick-news.co.uk/news/local-headlines" title="Local Headlines">Local Headlines</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.hawick-news.co.uk/news/local-headlines/hawick-school-gets-sport-in-the-act-to-hit-gold-standard-1-4258590 title="upils at Drumlanrig St Cuthberts Primary School in Hawick are congratulated by, back from left, active schools manager Graeme Murdoch, parent council chairman Leigh Deas, PE teacher Greg Thompson, Sportscotlands Andrew Baptie, councillors David Paterson and Sandy Aitchison, policy and performance officer Max Arthur, headteacher Jeanette Gordon, active schools co-ordinator Paul Scott and councillor Vicky Davidson." class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258588.1476452832!/image/image.jpg" alt="upils at Drumlanrig St Cuthberts Primary School in Hawick are congratulated by, back from left, active schools manager Graeme Murdoch, parent council chairman Leigh Deas, PE teacher Greg Thompson, Sportscotlands Andrew Baptie, councillors David Paterson and Sandy Aitchison, policy and performance officer Max Arthur, headteacher Jeanette Gordon, active schools co-ordinator Paul Scott and councillor Vicky Davidson."></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.hawick-news.co.uk/news/local-headlines/hawick-school-gets-sport-in-the-act-to-hit-gold-standard-1-4258590 title="Hawick school gets sport in the act to hit gold standard">Hawick school gets sport in the act to hit gold standard</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.hawick-news.co.uk/news/local-headlines" title="Local Headlines">Local Headlines</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.hawick-news.co.uk/what-s-on/what-s-on/impulse-answer-cost-hawick-student-ethan-his-chance-of-tv-glory-1-4258576 title="Hawick's Ethan Simpson on University Challenge." class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4258574.1476452247!/image/image.jpg" alt="Hawick's Ethan Simpson on University Challenge."></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.hawick-news.co.uk/what-s-on/what-s-on/impulse-answer-cost-hawick-student-ethan-his-chance-of-tv-glory-1-4258576 title="Impulse answer cost Hawick student Ethan his chance of TV glory">Impulse answer cost Hawick student Ethan his chance of TV glory</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.hawick-news.co.uk/what-s-on/what-s-on" title="What's On">What's On</a></div>
                			</div>
			</article>
		</li>
		</ul>
</div>
<script type="text/javascript">
	var currentArticleUrl = window.location.protocol + "//" + window.location.hostname + window.location.pathname;
	
	var noOfStories = 5;
	var addedStories = 0;
	$("#topStories1 li").each(function(index, liElement) {
		var articleUrl = $(liElement).find("a").attr("href");
		
		if (articleUrl !== currentArticleUrl) {
			$(liElement).show();
			addedStories++;
		}
		
		if (addedStories == noOfStories) {
			return false;
		}
	});
</script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=183"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=183"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>

		    
                          
                            <div id="adSlotBottomBannerNonResp" class="ad-gpt adGPTTag">
            </div>
                    
          
    <p class="back-to-top noPrintable"><a href="#">Back to the top of the page</a></p>
</div>

	</div>
 

                          

  			    
			<script type="text/javascript" src="/assets/script/minified/taboola/taboola-end-of-body-min.js?v=183"></script>
	
	<footer class="footer">
		<div class="top">
							<a href="http://www.hawick-news.co.uk/" title="" class="logo">
			     	
       
 <img src="/webimage/7.2372.1375422050!/image/1408797241.png_gen/derivatives/default/1408797241.png" alt="" />
     
     			    </a>
						
                          	
<form name="googleSiteSearch" id="searchForm_1" role="search" class="site-search" action="http://www.hawick-news.co.uk/search">
	<fieldset class="site-search__fieldset">
				<input id="searchInNav_1" class="site-search__text" type="text" autocomplete="off" name="query" value="" maxlength="140"/>
		<input name="p" value="footer" hidden />
	    <button class="site-search__submit" type="submit"></button>
	</fieldset>
</form>


<script src='//www.google.com/jsapi' type='text/javascript'></script>
	<script type="text/javascript" src="/assets/script/minified/google-search-min.js?v=183"></script>
	<script type="text/javascript">
		var google_search_settings = {
			index: '1',
			cx: '012943942410920266495:SBHN',
			autocompleteLimit: '10',
			searchformid: 'searchForm_1',
			searchtextid: 'searchInNav_1'
		};
	  init_google_search_box(google_search_settings);
	</script>
        
      		</div>
			
		<div class="mid clearfix">
			
			<div class="dividers">
				<aside class="col-1">
					<ul class="l1" role="menubar">
					 								        							<li role="menuitem"><a href="http://www.hawick-news.co.uk/news" title="">News</a></li>	
		 											        							<li role="menuitem"><a href="http://www.hawick-news.co.uk/sport" title="">Sport</a></li>	
		 											        							<li role="menuitem"><a href="http://www.hawick-news.co.uk/what-s-on" title="">What's On</a></li>	
		 																							<li role="menuitem">							
							  								  		<a class="show-weather-popup" href="#" title="">Weather</a>
								   							    </li>
													<li role="menuitem">							
							  									   	


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=HWN&amp;utm_source=hawick-news&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer"  target='_blank' title="Advertise my Business" rel='nofollow'>Advertise my Business</a>
														    </li>
													<li role="menuitem">							
							  									   	


	 			  

		<a  href="http://www.hawick-news.co.uk/advertise-with-us"  title="Place your Ad" >Place your Ad</a>
														    </li>
													<li role="menuitem">							
							  									   	


  	    	     

		<a  href="http://www.localsubsplus.co.uk/HKN"  title="Subscribe" >Subscribe</a>
														    </li>
											</ul>
									
					<ul class="l2" role="menu">
													<li role="menuitem">
								


	 			  

		<a  href="http://www.hawick-news.co.uk/special-features"  title="Special Features" >Special Features</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://wow247.co.uk/travel"  target='_blank' title="Holidays" >Holidays</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hawick-news.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
							</li>
													<li role="menuitem">
								


  	    	     

		<a  href="http://www.hawick-news.co.uk/bingo"  title="Bingo" >Bingo</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://hawicknews.jpphotosales.co.uk"  target='_blank' title="Buy A Photo" >Buy A Photo</a>
							</li>
											</ul>
				</aside>
					
									<aside class="col-2">
						
                          
        
        	            	            	
			<a href="http://m.hawick-news.co.uk" target="_blank" class="footer-widget" title="">
				<img src="/webimage/7.45427.1376379699!/Footer-Mobile-Default.png" alt="" /> 
				<h2>Local news on the move</h2> 
				<p>Keep up to date with all the latest local news on your iPhone or Android phone with our mobile site.</p>
				<p><a href="http://m.hawick-news.co.uk" target="_blank" title="">Visit this website on your mobile to start enjoying it on the move.</a></p>	
			</a>		
			
                  
              
      	                   </aside>
								
				<aside class="col-3">
											
                          
        
        	            	            		
				<h2 class="title">Subscribe to the Hawick News</h2> 
				<p>Get your favourite newspaper at a great low price.</p>
				<p>Call us on 0844 991 6464 or <a href="http://www.localsubsplus.co.uk/HKN" style="text-decoration:underline;" target="_blank">click here</a>
 to start your subscription today!</p>
 
                  
              
      																	
                                
                                   			<div id="subscribeNLWidgetLoggedIn" class="hidden" name="subscribeToNewsSportNewsletterFormLI">
							<fieldset>
								<p>Newsletter sign up</p>
								<a title="Sign up" href="/profile" class="submit">Sign up</a>
							</fieldset>
						</div>							
						<div id="subscribeNLWidgetLoggedOut" class="hidden" name="subscribeToNewsSportNewsletterForm">
							<fieldset>
								<p>Newsletter sign up</p>
								<input type="text" id="emailNewsletter" name="email" class="txt" placeholder="Your email" />
	                   			<a id="subscribeNLWidgetLoggedIn" title="Sign up" class="submit" onclick="janrain.capture.ui.modal.open('signIn');" href="javascript:void(0)">Sign up</a>
							</fieldset>
						</div>
													 
      			</aside>	
					
					<aside class="col-4">
													<h2>
								<a href="/2.2571" title="">Contact us</a>
							</h2>							
                                   
																					<p>If you wish, you can contact us using any of the methods below.</p>
																						<p></p>
																						<p></p>
																						<p></p>
																						<p>Scotland</p>
																						<p>Scottish Borders</p>
																						<p></p>
																
															<p>Email: <a href="mailto:hawicknews@jpress.co.uk" title="">hawicknews@jpress.co.uk</a></p>
																						<p>Telephone: 01750 724843</p>
																								</aside>
				</div>
				
				<div class="dividers-2">
					<nav class="footer-nav fnt-uppercase" role="navigation" aria-label="Footer navigation">
						<ul class="flt-l" role="menubar">
													    						      							      		<li role="menuitem">	
						      								        	


	 			  

		<a  href="http://www.hawick-news.co.uk/frequently-asked-questions-1-3027139"  title="FAQs" >FAQs</a>
						 		    </li>
													      							      		<li role="menuitem">	
						      								        	


  	    	   	     

		<a  href="http://www.johnstonpress.co.uk/jpplc/termsofaccess"  title="Terms and Conditions" rel='nofollow'>Terms and Conditions</a>
						 		    </li>
													      							      		<li role="menuitem">	
						      								        	


  	    	     

		<a  href="http://www.johnstonpress.co.uk/disclaimer"  title="Disclaimer" >Disclaimer</a>
						 		    </li>
													      							      		<li class="last" role="menuitem">
		      												        	


  	    	     

		<a  href="http://www.johnstonpress.co.uk/cookies-policy"  title="Cookies Policy" >Cookies Policy</a>
						 		    </li>
													</ul>
						<ul class="flt-r" role="menubar">
																															<li class="last" role="menuitem">
		      													 		


  	    	     

		<a  href="http://m.hawick-news.co.uk"  title="Switch to Mobile Site" >Switch to Mobile Site</a>
							    	</li>
													</ul>
					</nav>
					<aside class="col-3 fnt-10" role="contentinfo">
												
											   								<p>
									All rights reserved <br /> &copy; <span id="copyDate">2016</span> Johnston Publishing Ltd.
								</p>
								
					   					</aside>
							
				</div>
				
				<div class="btm" role="contentinfo">
									<aside class="col-1">
    					<img src="/assets/images/publicationLogos/press-complaints.png" alt="Press Complaints Commission" />
					</aside>
					<aside class="col-2">
											 		
				<p>
			This website and its associated newspaper adheres to the Independent Press Standards Organisation's Editors' Code of Practice. 
			If you have a complaint about editorial content which relates to inaccuracy or intrusion, then contact the 
			Editor by <a href="/contact-us">clicking here</a>.
				</p>
				<p>
			If you remain dissatisfied with the response provided then you can contact the IPSO by 
					<a href="http://www.ipso.co.uk/">clicking here</a>.
				</p>
			
					 							<p>Hawick News provides news, events and sport features from the Hawick area. For the best up to date information relating to Hawick and the surrounding areas visit us at Hawick News regularly or bookmark this page.</p>
					</aside>
				</div>
				
		</div>
		
	</footer>	
	


<div class="euCookiesQuestion" id="euCookiesQuestion" name="euCookiesQuestion" style="display:none">
	        <div class="cookieOptIn">
            <div class="background">
                <div class="container">
                    <div class="message">
                        For you to enjoy all the features of this website Hawick News requires permission to use cookies.
                    </div>
                    <div class="allowButton">
						<button  class='euAcceptsCookies' id="euCookiesAcceptCookies">Allow Cookies</button> 
                    </div>
                    <div class="showMore">
                        <div class="toggle">
                            Find Out More <span>&#x25BC;</span>
                        </div>
                    </div>
                </div>
            </div>
        <div class="moreContainer">
            <div class="moreInfo">
                <ul class="headers">
                    
                                        <li data="C1">
                        <h3>What is a Cookie?</h3>
                    </li>
                    <li data="C2">
                        <h3>What is a Flash Cookie?</h3>
                    </li>
                    <li data="C3">
                        <h3>Can I opt out of receiving Cookies?</h3>
                    </li>
                    <li data="C4">
                        <h3>About our Cookies</h3>
                    </li>
              </ul>
                <ul class="cookieContent">
                    <li rel="C1" class="content">
                        <p>Cookies are small data files which are sent to your browser (Internet Explorer, Firefox, Chrome etc) from a website you visit. They are stored on your electronic device.</p>
                    </li>
                    <li rel="C2" class="content">
                        <p>This is a type of cookie which is collected by Adobe Flash media player (it is also called a Local Shared Object) - a piece of software you may already have on your electronic device to help you watch online videos and listen to podcasts.</p>
                    </li>
                    <li rel="C3" class="content">
                        <p>Yes there are a number of options available, you can set your browser either to reject all cookies, to allow only "trusted" sites to set them, or to only accept them from the site you are currently on.</p>
                        <p>However, please note - if you block/delete all cookies, some features of our websites, such as remembering your login details, or the site branding for your local newspaper may not function as a result.</p>
                    </li>
                    <li rel="C4" class="content">
                        <p>The types of cookies we, our ad network and technology partners use are listed below:</p>
                        <ul class="cookieList">
                            <li>
                                <h4>Revenue Science <span>&#x25BA;</span></h4>
                                <p>A tool used by some of our advertisers to target adverts to you based on pages you have visited in the past. To opt out of this type of targeting you can visit the 'Your Online Choices' website by <a href="http://www.youronlinechoices.com/uk/opt-out-help" target="_blank">clicking here.</a></p>
                            </li>
                            <li>
                                <h4>Google Ads <span>&#x25BA;</span></h4>
                                <p>Our sites contain advertising from Google; these use cookies to ensure you get adverts relevant to you. You can tailor the type of ads you receive by <a href="http://www.google.com/ads/preferences/" target="_blank">visiting here</a> or to opt out of this type of targeting you can visit the 'Your Online Choices' website by <a href="http://www.youronlinechoices.com/uk/opt-out-help" target="_blank">clicking here.</a></p>
                            </li>
                            <li>
                                <h4>Digital Analytics <span>&#x25BA;</span></h4>
                                <p>This is used to help us identify unique visitors to our websites. This data is anonymous and we cannot use this to uniquely identify individuals and their usage of the sites.</p>
                            </li>
                            <li>
                                <h4>Dart for Publishers <span>&#x25BA;</span></h4>
                                <p>This comes from our ad serving technology and is used to track how many times you have seen a particular ad on our sites, so that you don't just see one advert but an even spread. This information is not used by us for any other type of audience recording or monitoring.</p>
                            </li>
                            <li>
                                <h4>ComScore <span>&#x25BA;</span></h4>
                                <p>ComScore monitor and externally verify our site traffic data for use within the advertising industry. Any data collected is anonymous statistical data and cannot be traced back to an individual.</p>
                            </li>
                            <li>
                                <h4>Local Targeting <span>&#x25BA;</span></h4>
                                <p>Our Classified websites (Photos, Motors, Jobs and Property Today) use cookies to ensure you get the correct local newspaper branding and content when you visit them. These cookies store no personally identifiable information.</p>
                            </li>
                            <li>
                                <h4>Grapeshot <span>&#x25BA;</span></h4>
                                <p>We use Grapeshot as a contextual targeting technology, allowing us to create custom groups of stories outside out of our usual site navigation. Grapeshot stores the categories of story you have been exposed to. Their privacy policy and opt out option can be <a href="http://www.grapeshot.co.uk/privacy.html" target="_blank">accessed here.</a></p>
                            </li>
                            <li>
                                <h4>Subscriptions Online <span>&#x25BA;</span></h4>
                                <p>Our partner for Newspaper subscriptions online stores data from the forms you complete in these to increase the usability of the site and enhance user experience.</p>
                            </li>
                            <li>
                                <h4>Add This <span>&#x25BA;</span></h4>
                                <p>Add This provides the social networking widget found in many of our pages. This widget gives you the tools to bookmark our websites, blog, share, tweet and email our content to a friend.</p>
                            </li>
                            <li>
                                <h4>3rd Party Cookies <span>&#x25BA;</span></h4>
                                <p>We use Advertising agencies to provide us with some of the advertising on our websites. These include (but are not limited to) <a href="http://www.specificmedia.com/lp/ad-option-icon" target="_blank">Specific Media,</a> <a href="http://www.rubiconproject.com/privacy-policy" target="_blank">The Rubicon Project,</a> <a href="http://www.adjug.com/" target="_blank">AdJug,</a> <a href="http://www.adconion.com/us/privacy-policy/the-adconion-cookie.html" target="_blank">AdConion,</a> <a href="http://www.contextweb.com/privacy_policy/opt_out" target="_blank">Context Web.</a> Please click on the provider name to visit their opt-out page.</p>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div> 


					<script type="text/javascript"> 
		$(".smartAd").hide();
		$(".smartAdV").hide();
	</script>
	<script type="text/javascript" src="http://johnston.grapeshot.co.uk/smartad/channels.cgi?p=hawick.jp&url=http://www.hawick-news.co.uk/news/local-headlines"></script>


	
		<script src="/assets/script/jp-pp3Footer-responsive-min.js?v=183"></script>

<!--
 start Vibrant Media IntelliTXT script section

<script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/johnston/johnston_business.js"></script>
 end Vibrant Media IntelliTXT script section-->
        
      
                          
        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
                        
        
        	            	            	
				
				<!--crazy egg tag-->
				<script type="text/javascript">
				setTimeout(function(){var a=document.createElement("script");
				var b=document.getElementsByTagName('script')[0];
				a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0008/5245.js?"+Math.floor(new Date().getTime()/3600000);
				a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
				</script>
				
			
                  
              
      
										
																																																															
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'hawick-news.co.uk';
		_sf_async_config.path = "www.hawick-news.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News, Local Headlines";
			_sf_async_config.authors = "Paul Kelly";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>