<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.hawick-news.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="229"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #006136;
}

#jp .color-primary-before:before {
  color: #006136;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #006136;
}

#jp .hover-color-primary:hover {
  color: #006136;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #006136;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #006136;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #006136;
  color: #fff;
}

#jp .tint-0 {
  background-color: #006136;
  color: #fff;
}

#jp .tint-90 {
  background-color: #1a714a;
  color: #fff;
}

#jp .tint-30 {
  background-color: #b3d0c3;
  color: #222;
}

#jp .tint-10 {
  background-color: #e6efeb;
  color: #222;
}

#jp .color-tint-70 {
  color: #4d9072;
}

#jp .color-tint-90 {
  color: #1a714a;
}

#jp .shade-50 {
  background-color: #00311b;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #00311b;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #1a714a;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #b3d0c3;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #e6efeb;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #00311b;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #00311b;
}

#jp .hot-topics__heading:before {
  border-left-color: #006136;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #006136;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #006136;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="News">


<meta name="sitename" content="Hawick News"/>
<meta name="page path" content="News\Business"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>What it takes to get to the top of the Rich List - Hawick News</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="economy, business and finance">
	        <meta name="description" content="Want to end up on the Sunday Times Rich List?" />
        <meta property="og:description" content="Want to end up on the Sunday Times Rich List?" />
		<meta property="og:title" content="What it takes to get to the top of the Rich List"/>
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4388769.1494230426!/image/image.jpg' />
        		<meta property="og:url" content='http://www.hawick-news.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.hawick-news.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463"},"headline":"What it takes to get to the top of the Rich List","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4388769.1494230426!/image/image.jpg","height":441,"width":620},"datePublished":"2017-05-06T18:55:32Z","dateModified":"2017-05-06T18:55:32Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Hawick News","logo":{"@type":"ImageObject","url":"http://www.hawick-news.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Want to end up on the Sunday Times Rich List?"}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=229" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/trad/article--responsive-3cols.css?v=229" />
    

		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=229" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=229" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=229" media="print" />

    	    <link rel="canonical" href="http://www.fifetoday.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463" />
	
            <link rel="amphtml" href="http://www.hawick-news.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463/amp" />
    


<script type="text/javascript">
	var _jp_page = {"pageId":"14438463","gpt":{"unitName":"8057/hawick.jp/business","adPageTemplate":"article","adPageType":"Article Page","nav":"news,business","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"cloudy","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/HawNews\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/hawnews\n\t\t\t","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Business"],"page_author":"","page_type":"Article","typekitId":"gfonts"}
	var siteKey = "hn",
            wtSiteCode = "hn",
            platform = "ELM",
            siteId = "2.2475",
            build = "229",
            siteStyle ="3",
            siteName = "Hawick News";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=229"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=229"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=229"></script>


	<script src="http://community.hawick-news.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.siteCode = "HN";
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|HN";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "hawick-news.co.uk";	

	Coremetrics.coremetricsCategoryId = "";

	cmSetClientID("50630000|HN",true,"data.de.coremetrics.com","hawick-news.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "HN | What it takes to get to the top of the Rich List 4438463";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-060517 | 17:55-_-12-_-1257-_-0-_--_--_-ELM-_-News-_-News | Business-_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "economy, business and finance");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=229"></script>
	
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.4289594" />

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=229" />
	
                  
        
      </head>


<body id="jp" class="color-scheme--green">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_ekrm7oxn4nyiz47mr54jcv3jdm'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/property/"  title="Homes" >Homes</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hawick-news.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hawick-news.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.hawick-news.co.uk/search">
            <div class="site-search__title">Search The Hawick News</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=229"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 744.8 122.6" enable-background="new 0 0 744.8 122.6" xml:space="preserve">
<g>
	<path fill="#006136" d="M501.5,63.3c-0.1,0-0.2,0.1-0.3,0.1c-0.2-0.4-0.5-0.8-0.7-1.2c-11.3-20.4-22.6-40.7-33.9-61.1
		c-0.4-0.8-0.9-1.1-1.8-1.1c-7.2,0-14.5,0-21.7,0c-0.4,0-0.8,0-1.2,0.1c0,40.2,0,80.4,0,120.5c8,0,15.9,0,24,0c0-21.9,0-43.8,0-65.7
		c0.5,0.3,0.8,0.8,1,1.2c11.7,21.1,23.5,42.3,35.2,63.4c0.5,0.8,0.9,1.2,1.9,1.2c6.7-0.1,13.5,0,20.2,0c0.4,0,0.9,0,1.3,0
		c0-40.3,0-80.4,0-120.5c-8,0-16,0-24,0C501.5,21.2,501.5,42.3,501.5,63.3z"/>
	<path fill="#006136" d="M667.3,35c-2.5,14-4.9,27.9-7.4,41.8c-0.1,0-0.2,0-0.3,0c-3.1-13.9-6.2-27.9-9.2-41.8c-6.3,0-12.4,0-18.6,0
		c-3,14-6.1,27.9-9.1,41.8c-0.1,0-0.2,0-0.3,0c-2.5-13.9-5-27.9-7.5-41.8c-8.4,0-16.8,0-25.3,0c7.1,28.6,14.2,57.1,21.3,85.5
		c0.2,0.1,0.3,0.1,0.3,0.1c6.2,0,12.3,0,18.5,0c0.8,0,0.9-0.4,1-1c2.2-10.8,4.4-21.6,6.6-32.3c0.6-3.1,1.3-6.2,1.9-9.3
		c0.1,0,0.2,0,0.3,0c2.9,14.2,5.7,28.4,8.6,42.7c6.6,0,13.2,0,19.8,0c7.1-28.5,14.1-57,21.2-85.6C681.7,35,674.5,35,667.3,35z"/>
	<path fill="#006136" d="M589.8,53.1c-4.8-10.9-12.6-18.4-25-19.6c-7.2-0.7-14,0.4-20.3,4.3c-6.6,4.2-10.8,10.2-13.2,17.5
		c-4.2,12.6-4.5,25.5-2,38.5c1.3,6.5,3.6,12.5,8,17.6c5.7,6.6,13,9.9,21.6,10.7c13.9,1.2,24.9-4.4,34.2-14.2
		c0.2-0.2,0.3-0.8,0.1-1.1c-3.3-5.3-6.5-10.7-9.9-16.1c-0.7,0.6-1.3,1.2-2,1.7c-4,3.3-8.3,6.3-13.5,7.4c-3.9,0.9-7.7,0.6-10.9-2.1
		c-4-3.5-4.5-8.3-5.1-13.3c14.1,0,28,0,42.3,0c0-2.5,0-4.8,0-7.1C594.2,69,593.2,60.8,589.8,53.1z M552,67.4
		c0.4-3.4,0.8-6.7,2.1-9.7c1.3-2.9,3.4-4.8,6.8-4.8c3.4,0,5.7,1.6,7,4.7c1.4,3.1,2,6.4,2.1,9.9C564,67.4,558.1,67.4,552,67.4z"/>
	<path fill="#006136" d="M744.6,88.8c-0.5-6.2-2.9-11.5-7.6-15.4c-2.4-2-5-3.8-7.8-5c-4.9-2.2-10-3.9-15-5.8
		c-1.1-0.4-2.3-0.9-3.3-1.6c-1.6-1-2.1-2.5-1.7-4.2c0.4-1.7,1.7-2.5,3.2-2.7c1.3-0.2,2.6-0.2,3.9-0.1c4.3,0.3,8.3,1.7,12.2,3.7
		c2.2,1.2,4.3,2.5,6.6,3.8c3.1-6,6.1-11.9,9.2-17.9c-0.1-0.2-0.2-0.3-0.2-0.3c-10.9-8.1-23-11.6-36.4-9.2
		c-7.9,1.4-14.4,5.3-18.6,12.4c-3.5,6-4.3,12.5-3.8,19.3c0.4,6.7,2.7,12.5,8.1,16.7c2.3,1.8,4.9,3.4,7.6,4.6c4.4,1.9,9,3.4,13.6,5.1
		c1.5,0.6,3.1,1.1,4.5,1.9c1.8,1.1,2.1,2.9,1.8,4.9c-0.3,1.7-1.1,2.5-3.2,2.7c-1.9,0.2-3.9,0.1-5.8-0.2c-6.7-1.2-12.6-4.4-18-8.5
		c-0.4-0.3-0.7-0.5-1.2-0.8c-3.4,6.1-6.8,12-10.2,18.1c0.3,0.3,0.5,0.5,0.7,0.7c11.6,9.4,24.7,13.3,39.5,11
		c9.9-1.5,16.9-6.9,20.3-16.6C744.8,100,745.1,94.4,744.6,88.8z"/>
	<path fill="#006136" d="M53.9,44.3c-9.2,0-18.3,0-27.6,0c0-14.8,0-29.5,0-44.2c-8.9,0-17.6,0-26.3,0c0,40.2,0,80.3,0,120.4
		c8.8,0,17.5,0,26.4,0c0-16.2,0-32.2,0-48.4c9.3,0,18.4,0,27.6,0c0,16.2,0,32.2,0,48.4c8.9,0,17.6,0,26.4,0c0-40.2,0-80.3,0-120.4
		c-8.8,0-17.5,0-26.4,0C53.9,14.9,53.9,29.6,53.9,44.3z"/>
	<path fill="#006136" d="M215,76.8c-0.1,0-0.2,0-0.3,0c-3.1-13.9-6.2-27.9-9.2-41.8c-6.3,0-12.4,0-18.6,0c-3,14-6.1,27.9-9.1,41.8
		c-0.1,0-0.2,0-0.3,0c-2.5-13.9-5-27.9-7.5-41.8c-8.4,0-16.8,0-25.3,0c7.1,28.6,14.2,57.1,21.3,85.5c6.6,0,13.1,0,19.7,0
		c2.9-14.2,5.8-28.4,8.7-42.6c0.1,0,0.2,0,0.3,0c2.9,14.2,5.7,28.4,8.6,42.6c6.7,0,13.2,0,19.8,0c7.1-28.5,14.1-57,21.2-85.6
		c-7.3,0-14.4,0-21.7,0C219.9,49,217.5,62.9,215,76.8z"/>
	<path fill="#006136" d="M385.7,69.7c-0.4-0.9-0.4-1.6,0.2-2.5c6.6-10.2,13.1-20.5,19.7-30.7c0.2-0.4,0.5-0.8,0.8-1.3
		c-0.3-0.1-0.5-0.1-0.7-0.1c-7.9,0-15.8,0-23.7,0c-0.5,0-1.1,0.5-1.3,0.9c-2.3,4.2-4.6,8.5-6.9,12.8c-2.7,5-5.4,10.1-8.2,15.1
		c-0.1,0-0.2,0-0.3-0.1c0-21.3,0-42.5,0-63.7c-8.5,0-16.9,0-25.2,0c0,40.2,0,80.3,0,120.4c8.4,0,16.8,0,25.2,0c0-0.6,0-1,0-1.5
		c0-6.3,0.2-12.7-0.1-19c-0.1-3.4,2-5.4,3.4-8.2c0.3,0.7,0.5,1.1,0.7,1.6c3.5,8.7,7.1,17.3,10.6,26c0.4,0.9,0.9,1.2,1.8,1.2
		c8.2,0,16.5,0,24.7,0c0.4,0,0.8,0,1.4,0c-0.2-0.6-0.4-1.1-0.6-1.5C400.1,102.6,392.9,86.1,385.7,69.7z"/>
	<path fill="#006136" d="M147.1,66.3c0-4.7-0.3-9.3-1.3-13.9c-2.3-9.6-7.9-16-17.8-18c-7.4-1.5-14.7-1.3-22,0.3
		c-7.9,1.7-14.5,5.6-20,11.3c-0.4,0.4-1,0.7-0.5,1.5C89,52.9,92.6,58.3,96,63.6c2.8-1.9,5.4-3.9,8.2-5.7c3.9-2.4,8.1-3.1,12.6-2.3
		c2,0.3,3.7,1.2,4.6,3.1c1,2,1.2,4.1,1.1,6c-5.1,1.1-10.1,2-14.9,3.4c-6.9,2-13.1,5.4-17.7,11c-7.8,9.3-8.5,20-4.9,31.1
		c1.9,6,6.4,9.8,12.6,11.4c7.6,1.8,14.5,0.3,20.5-4.7c1.5-1.3,2.9-2.6,4.4-3.9c0.5,2.1,1,4.1,1.4,6.2c0.2,1.1,0.7,1.5,1.9,1.4
		c7.3-0.1,14.6,0,21.9,0c0.4,0,0.9,0,1.3,0c0-0.2,0.1-0.3,0.1-0.3c-1.7-6.2-1.9-12.5-1.9-18.9C147.1,89.6,147.1,77.9,147.1,66.3z
		 M122.5,96.7c0,0.3,0,0.6-0.2,0.7c-2.4,2.7-5,5-8.8,5.2c-2.9,0.1-4.5-1-5.6-3.7c-1.9-4.7-0.2-10.7,3.8-13.8c2.6-2,6.7-3.5,10.8-3.9
		C122.5,86.5,122.5,91.6,122.5,96.7z"/>
	<path fill="#006136" d="M336.3,95c-1.2-0.8-2.6-1.4-3.8-2.1c-5.4-2.8-10.8-5.6-16.3-8.5c-0.2,1-0.4,1.8-0.6,2.6
		c-0.9,3.7-1.7,7.4-4.2,10.5c-3.1,3.9-7.8,3.7-10.2-0.6c-1.1-2-1.9-4.4-2.2-6.7c-1.3-7.7-1.1-15.5-0.3-23.3c0.4-3.2,0.9-6.3,2.9-8.9
		c2.7-3.6,7.5-3.3,9.6,0.5c0.9,1.7,1.6,3.5,2.2,5.4c0.5,1.7,0.8,3.6,1.2,5.4c7-2.8,14-5.6,20.9-8.4c0.3-0.1,0.6-0.8,0.5-1.2
		c-1-3.4-1.8-6.9-3.1-10.2c-3.1-7.3-8.4-12.3-16-14.7c-5-1.6-10.1-1.8-15.3-1.2c-6.4,0.7-11.8,3.4-16.3,7.9
		c-4.4,4.4-7.4,9.8-9.2,15.7c-2.9,9.4-3.5,18.9-2.6,28.6c0.7,6.5,2,12.9,4.9,18.8c4,8.1,9.8,14.2,18.7,16.7
		c6.5,1.8,13.2,1.7,19.7-0.2c4.4-1.3,8.1-3.7,11.1-7.1c4.5-5.1,7.3-11.2,8.8-17.8C337,95.9,336.7,95.2,336.3,95z"/>
	<path fill="#006136" d="M246.3,120.6c8.5,0,16.8,0,25.1,0c0-28.5,0-56.9,0-85.3c-8.4,0-16.8,0-25.1,0
		C246.3,63.7,246.3,92.1,246.3,120.6z"/>
	<path fill="#006136" d="M246.3,26.4c8.4,0,16.7,0,25.1,0c0-8.8,0-17.5,0-26.3c-8.5,0-16.8,0-25.1,0
		C246.3,8.9,246.3,17.7,246.3,26.4z"/>
</g>
<g>
	<polygon fill="#222222" points="532,3.7 534.3,3.7 534.3,10 536,10 536,3.7 538.3,3.7 538.3,2.1 532,2.1 	"/>
	<polygon fill="#222222" points="544.3,5.3 541.2,5.3 541.2,2.1 539.5,2.1 539.5,10 541.2,10 541.2,6.9 544.3,6.9 544.3,10 546,10 
		546,2.1 544.3,2.1 	"/>
	<polygon fill="#222222" points="549.4,6.8 553,6.8 553,5.3 549.4,5.3 549.4,3.7 553.5,3.7 553.5,2.1 547.8,2.1 547.8,10 553.6,10 
		553.6,8.5 549.4,8.5 	"/>
	<polygon fill="#222222" points="561.4,7.7 559.4,2.1 557.5,2.1 560.6,10.1 562.1,10.1 565.2,2.1 563.4,2.1 	"/>
	<path fill="#222222" d="M570.1,2c-2.4,0-4.1,1.8-4.1,4.1v0c0,2.2,1.7,4,4,4c2.4,0,4.1-1.8,4.1-4.1v0C574.1,3.8,572.4,2,570.1,2z
		 M572.3,6.1c0,1.3-0.9,2.5-2.3,2.5c-1.4,0-2.3-1.1-2.3-2.5v0c0-1.3,0.9-2.5,2.3-2.5S572.3,4.7,572.3,6.1L572.3,6.1z"/>
	<rect x="575.6" y="2.1" fill="#222222" width="1.7" height="7.9"/>
	<path fill="#222222" d="M582.8,8.5c-1.3,0-2.2-1.1-2.2-2.5v0c0-1.3,0.9-2.5,2.2-2.5c0.8,0,1.4,0.3,2,0.9l1.1-1.3
		c-0.7-0.7-1.6-1.2-3-1.2c-2.3,0-4,1.8-4,4.1v0c0,2.3,1.7,4,3.9,4c1.5,0,2.3-0.5,3.1-1.4l-1.1-1.1C584.2,8.2,583.7,8.5,582.8,8.5z"
		/>
	<polygon fill="#222222" points="588.8,6.8 592.4,6.8 592.4,5.3 588.8,5.3 588.8,3.7 592.9,3.7 592.9,2.1 587.2,2.1 587.2,10 
		593,10 593,8.5 588.8,8.5 	"/>
	<path fill="#222222" d="M601.3,2c-2.4,0-4.1,1.8-4.1,4.1v0c0,2.2,1.7,4,4,4c2.4,0,4.1-1.8,4.1-4.1v0C605.3,3.8,603.6,2,601.3,2z
		 M603.6,6.1c0,1.3-0.9,2.5-2.3,2.5c-1.4,0-2.3-1.1-2.3-2.5v0c0-1.3,0.9-2.5,2.3-2.5C602.6,3.6,603.6,4.7,603.6,6.1L603.6,6.1z"/>
	<polygon fill="#222222" points="606.8,10 608.5,10 608.5,7 612.1,7 612.1,5.4 608.5,5.4 608.5,3.7 612.6,3.7 612.6,2.1 606.8,2.1 	
		"/>
	<polygon fill="#222222" points="616.5,3.7 618.8,3.7 618.8,10 620.5,10 620.5,3.7 622.8,3.7 622.8,2.1 616.5,2.1 	"/>
	<polygon fill="#222222" points="628.8,5.3 625.8,5.3 625.8,2.1 624.1,2.1 624.1,10 625.8,10 625.8,6.9 628.8,6.9 628.8,10 
		630.5,10 630.5,2.1 628.8,2.1 	"/>
	<polygon fill="#222222" points="634,6.8 637.6,6.8 637.6,5.3 634,5.3 634,3.7 638.1,3.7 638.1,2.1 632.3,2.1 632.3,10 638.1,10 
		638.1,8.5 634,8.5 	"/>
	<polygon fill="#222222" points="642.2,3.7 644.5,3.7 644.5,10 646.2,10 646.2,3.7 648.5,3.7 648.5,2.1 642.2,2.1 	"/>
	<path fill="#222222" d="M653.5,2c-2.4,0-4.1,1.8-4.1,4.1v0c0,2.2,1.7,4,4,4c2.4,0,4.1-1.8,4.1-4.1v0C657.5,3.8,655.8,2,653.5,2z
		 M655.8,6.1c0,1.3-0.9,2.5-2.3,2.5c-1.4,0-2.3-1.1-2.3-2.5v0c0-1.3,0.9-2.5,2.3-2.5C654.8,3.6,655.8,4.7,655.8,6.1L655.8,6.1z"/>
	<polygon fill="#222222" points="666.6,7.5 664.9,2.1 663.5,2.1 661.7,7.5 660.2,2.1 658.4,2.1 661,10.1 662.4,10.1 664.1,4.9 
		665.9,10.1 667.3,10.1 669.9,2.1 668.2,2.1 	"/>
	<polygon fill="#222222" points="676.3,7 672.7,2.1 671.1,2.1 671.1,10 672.8,10 672.8,5 676.5,10 677.9,10 677.9,2.1 676.3,2.1 	
		"/>
	<path fill="#222222" d="M686,5.3c-1.3-0.3-1.6-0.5-1.6-1v0c0-0.4,0.3-0.7,1-0.7c0.6,0,1.3,0.3,2,0.8l0.9-1.3c-0.8-0.6-1.7-1-2.8-1
		c-1.6,0-2.7,0.9-2.7,2.4v0c0,1.6,1,2,2.5,2.4c1.3,0.3,1.5,0.6,1.5,1v0c0,0.5-0.4,0.7-1.1,0.7c-0.9,0-1.6-0.4-2.3-1l-1,1.2
		c0.9,0.8,2.1,1.3,3.2,1.3c1.6,0,2.8-0.9,2.8-2.4v0C688.4,6.3,687.5,5.7,686,5.3z"/>
	<rect x="689.9" y="2.1" fill="#222222" width="1.7" height="7.9"/>
	<polygon fill="#222222" points="698.5,7 694.9,2.1 693.4,2.1 693.4,10 695,10 695,5 698.7,10 700.2,10 700.2,2.1 698.5,2.1 	"/>
	<path fill="#222222" d="M705.6,8.5c-1.3,0-2.2-1.1-2.2-2.5v0c0-1.3,0.9-2.5,2.2-2.5c0.8,0,1.4,0.3,2,0.9l1.1-1.3
		c-0.7-0.7-1.6-1.2-3-1.2c-2.3,0-4,1.8-4,4.1v0c0,2.3,1.7,4,3.9,4c1.5,0,2.3-0.5,3.1-1.4l-1.1-1.1C707,8.2,706.5,8.5,705.6,8.5z"/>
	<polygon fill="#222222" points="711.6,6.8 715.2,6.8 715.2,5.3 711.6,5.3 711.6,3.7 715.7,3.7 715.7,2.1 710,2.1 710,10 715.8,10 
		715.8,8.5 711.6,8.5 	"/>
	<polygon fill="#222222" points="719.7,2.8 720.1,4.2 721.4,3.8 721.4,10 723.1,10 723.1,2.1 721.9,2.1 	"/>
	<path fill="#222222" d="M729.2,5.9c0.6-0.4,1-0.9,1-1.7c0-1.2-1.1-2.2-2.7-2.2c-1.6,0-2.7,1-2.7,2.2c0,0.9,0.4,1.4,1,1.7
		c-0.8,0.4-1.2,0.9-1.2,1.9c0,1.4,1.3,2.3,2.9,2.3c1.7,0,2.9-0.9,2.9-2.3C730.4,6.9,729.9,6.3,729.2,5.9z M727.5,3.5
		c0.7,0,1.1,0.4,1.1,0.9c0,0.6-0.4,1-1.1,1s-1.1-0.4-1.1-1C726.4,3.9,726.8,3.5,727.5,3.5z M727.5,8.7c-0.8,0-1.3-0.4-1.3-1
		c0-0.6,0.6-1,1.3-1c0.8,0,1.3,0.4,1.3,1C728.8,8.3,728.3,8.7,727.5,8.7z"/>
	<path fill="#222222" d="M736,5.9c0.6-0.4,1-0.9,1-1.7c0-1.2-1.1-2.2-2.7-2.2c-1.6,0-2.7,1-2.7,2.2c0,0.9,0.4,1.4,1,1.7
		c-0.8,0.4-1.2,0.9-1.2,1.9c0,1.4,1.3,2.3,2.9,2.3c1.7,0,2.9-0.9,2.9-2.3C737.2,6.9,736.8,6.3,736,5.9z M734.3,3.5
		c0.7,0,1.1,0.4,1.1,0.9c0,0.6-0.4,1-1.1,1c-0.7,0-1.1-0.4-1.1-1C733.2,3.9,733.6,3.5,734.3,3.5z M734.3,8.7c-0.8,0-1.3-0.4-1.3-1
		c0-0.6,0.6-1,1.3-1c0.8,0,1.3,0.4,1.3,1C735.6,8.3,735.1,8.7,734.3,8.7z"/>
	<path fill="#222222" d="M740.5,8.5l1.2-1c1.4-1.1,2-1.7,2-3.1c0-1.5-1-2.4-2.6-2.4c-1.4,0-2.1,0.6-2.8,1.6l1.2,1
		c0.6-0.7,1-1.1,1.6-1.1c0.6,0,1,0.4,1,1c0,0.7-0.4,1.1-1.3,1.9l-2.5,2.1V10h5.6V8.5H740.5z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=229"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/"  title="News" >News</a>
</li>
                <li class="breadcrumbs__item tint-90 hover-shade-50">


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/business/"  title="Business" >Business</a>
</li>
                                    </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/scottish-news/"  title="Scottish News" >Scottish News</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/uk/"  title="UK" >UK</a>
		</li>
	</ul>
	
    	    <ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																							<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/scottish-news/"  title="Scottish News" >Scottish News</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/uk/"  title="UK" >UK</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.hawick-news.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/sport/rugby/"  title="Rugby Union" >Rugby Union</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/sport/scottish-sport/"  title="Scottish Sport" >Scottish Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.hawick-news.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.hawick-news.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.hawick-news.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>

	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=229"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=229"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=229"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4438463&amp;d=/2.2475/2.16697/2.16696';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">What it takes to get to the top of the Rich List</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="editorial image" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.hawick-news.co.uk/webimage/1.4388769.1494230426!/image/image.jpg" src="data:image/png;base64,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"
					title="" />
								</div>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Saturday 06 May 2017" pubdate="">
                        <span class="timestamp__time">18:55</span>

                                                    <span class="timestamp__date">Saturday 06 May 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=229"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=229"></script>

		<section class="sharetool ">
		<ul id="shareTool" class="sharetool__list sharetool__list--4">
	                    <li class="sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hawick-news.co.uk%2Fnews%2Fbusiness%2Fwhat-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.hawick-news.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463">
		<span class="sharetool__icon fb-icon">
	</span>
	</a>
            </li>
                    <li class="sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=What+it+takes+to+get+to+the+top+of+the+Rich+List&url=http%3A%2F%2Fwww.hawick-news.co.uk%2Fnews%2Fbusiness%2Fwhat-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="What it takes to get to the top of the Rich List"
	data-share-link="http://www.hawick-news.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463">
		<span class="sharetool__icon twitter-icon">
	</span>
	</a>
            </li>
                    <li class="sharetool__item">
            <a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hawick-news.co.uk%2Fnews%2Fbusiness%2Fwhat-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.hawick-news.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
            </li>
                    <li class="sharetool__item">
            <a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=What it takes to get to the top of the Rich List&body=http://www.hawick-news.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="What it takes to get to the top of the Rich List"
	data-email-body="http://www.hawick-news.co.uk/news/business/what-it-takes-to-get-to-the-top-of-the-rich-list-1-4438463">
		<span class="sharetool__icon email-icon">
	</span>
	</a>            </li>
        		</ul>
	</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.4438463)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>Want to end up on the Sunday Times Rich List?</p></h3>

				<p>It helps if you’re a male, London-based property magnate, according to new research analysing the make-up of the country’s top 250 entrepreneurs over each of the last five years.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The findings also reveal that originally being born outside the UK, with a spare £12.8 billion will usually see you top the pile of the UK’s mega-rich.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>With the publishing of the 2017 Rich List this weekend, projections estimate a ‘mere’ £113 million will be required to feature in this year’s edition, which details the 1,000 richest people in Britain. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The research from online start-up magazine TechRound also found the combined worth of Britain’s top 250 wealthiest individuals and families is likely to reach £467 billion this year, before surpassing the half a trillion mark (£507 billion) in 2018. </p><p /><p><strong>A man’s world</strong> </p><p>Perhaps suggesting a lack of gender equality, there has been no marked increase in the total number of women within the top 250 over the last five years and at the current rate, there would not be an even split until the year 2224. In fact, just over one in 10 are female (12%), of which just two in five (40%) are not listed alongside a male relative or spouse. </p><p>Continuing this theme, the very top entries each year are also predominantly men – the highest placed woman, Kirsty Bertarelli, averages a sixth-place ranking. However, the former Miss UK’s £9.8 billion fortune is combined with her husband, pharmaceutical billionaire Ernesto, and so the highest-ranked individual woman over the last five years has been Baroness Howard de Walden, whose role controlling the Howard de Walden London property empire places her at an average 29th place, worth £3.6 billion in 2016. </p><p> </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Sources of wealth</strong> </p><p>The most popular source of wealth over the last five years has been from property, with almost a quarter of the top 250 entries in each year (23%) making at least some of their fortune within this industry. This is a rising trend with 21% more members on the list citing bricks and mortar as their main source of wealth last year, compared with 2012. </p><p>Other popular industries for Britain’s super-rich include finance (9% in 2016), with pharmaceuticals and hedge funds on 3% each. The latter industries have grown in popularity over the last five years, overtaking oil, which was half as popular in 2016 than three years previous. </p><p>Not everyone on the list has obtained their wealth through these traditional avenues though – Bernie Ecclestone’s ex-wife Slavica (worth £740 million) features in each of the last five editions, despite her source of wealth being listed simply as “divorce” and an average of seven of the top 250 individuals (3%) in each Rich List inherited their fortune. </p><p> </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Location, location, location </strong></p><p>Despite being a catalogue of Britain’s richest people, the upper echelons of the list are dominated by those born outside the UK. Over the last five years, just 8% of the top 10 has been made up of Brits and no native Briton has made it higher than the third-place Weston family in 2015, having made their fortune in retailing. </p><p>However, the research found that English entrepreneurs still make up the bulk of the top 250, with the most popular birthplaces being: </p><p>1. England (52% of the top 250) </p><p>2. Scotland (4%) </p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>3. India (4%) </p><p>4. USA (3%) </p><p>5. Sweden (3%) </p><p>In fact, with less than a third of a percent of members across the last five years, Northern Ireland is beaten by the likes of Syria (1%), Kenya (0.9%) and Tanzania (0.4%). Wales (1.2%) does not fare a great deal better, with 11 non-British countries home to more entries on the list, including Russia, Pakistan and Norway. </p><p> </p><p><strong>Strength in numbers</strong> </p><p>The number of entries from individuals has decreased by 17% between 2012-2016, suggesting going into business with family helps grab a place on the list. In fact, an average of 91 out of the top 250 are families, rather than wealthy individuals. </p><p>Daniel Tannenbaum, founder of TechRound said, “It is fascinating to dive so deeply into what it takes to be listed among Britain’s wealthiest individuals. We have seen an explosion in the tech industry in recent years, so it is perhaps surprising to see that property endures and still takes top spot among Britain’s wealthiest individuals. </p><p>“It will be interesting to see what this year’s list throws up and whether some of these trends continue in 2017.”</p><p /><p><strong>The five richest people in Scotland are:</strong></p><p><strong>1. Bruno Schroder and Family (2016, 2015, 2014, 2013, 2012) have appeared in the top 250 in each of the past five years. Schroder is the great-grandson of John Henry Schroder, the co-founder of the financial-services powerhouse Schroders. The company has about $491 billion in assets and he was appointed director of the firm in 1963, a position that he still holds. In his leisurely time, Schroder flies his private plane and has a fondness for breeding Middle White Pigs at Dunlossit House in Islay, Scotland. A keen supporter of Scottish independence, he donated money to the 2014 campaign for Scotland to leave the UK.</strong></p><p><strong>2. The Grant-Gordon Family (2016, 2015, 2014, 2013, 2012) have also appeared in the top 250 of each of the last five years. The richest family in Scotland made its fortune from the world-famous Glenfiddich whisky brand. The brand revolutionised bottle design in the 1950s, creating a triangular bottle and was the first to open up its distillery to visitors. This is now run by the fifth-generation descendants of its founder, William Grant. It is the world’s third-largest producer of Scotch whiskey and has over £1 billion in assets.</strong></p><p><strong>3. Sir Ian Wood and Family (2016, 2015, 2014, 2013, 2012) Wood was one of the main beneficiaries of the North Sea oil boom which occurred when oil was found off the coast of Scotland in the 1970s. Wood transformed a very small fishing company into an international energy services company worth over £2 billion. Wood served as the chief executive of Wood’s Group from 1967 to 2006 and as a chairman until 2012. Known for his frugality, Wood also set up The Wood Foundation, a venture philanthropy organisation.</strong></p><p><strong>4. Trond Mohn and Marit Mohn Westlake (2016, 2015) cracked the top 250 for the first time in 2015. The sibling pair spend their time in London but were born in Scotland. They previously owned Norwegian firm Framo, an industrial giant that specialises in making cargo pumps for tanker ships and proceeded to sell the firm for £1.1 billion in 2014.</strong></p><p><strong>5. Jim McColl (2016, 2015, 2014, 2013, 2012) made his money after transforming struggling engineering firm Clyde Blowers into one of the biggest private engineering groups in the UK. To this day McColl retains a £1.02 billion stake in Clyde Blowers which itself is valued at £1.7 billion.</strong></p><p /><p><strong>The full list of Scots on last year’s list (including worth and industry)</strong></p><p><strong>Bruno Schroder and family - £4,060,000,000 - Finance</strong></p><p><strong>The Grant-Gordon family - £2,160,000,000 - Spirits</strong></p><p><strong>Sir Ian Wood and family - £1,440,000,000 - Oil services, Fishing</strong></p><p><strong>Trond Mohn and Marit Mohn Westlake - £1,280,000,000 - Industry</strong></p><p><strong>Jim McColl - £1,070,000,000 - Engineering</strong></p><p><strong>Sir Arnold Clark and family - £1,025,000,000 - Car sales</strong></p><p><strong>Viscount Rothermere and family - £1,000,000,000 - Media</strong></p><p><strong>Sir Brian Souter and Ann Gloag - £1,000,000,000 - Transport</strong></p><p><strong>Lord Laidlaw - £790,000,000 - Conferences</strong></p><p><strong>John Shaw and Kiran Mazumdar-Shaw - £620,000,000 - Pharmaceuticals</strong></p><p><strong>Alastair Salvesen and family - £600,000,000 - Transport, Plant hire</strong></p><p><strong>Sir Tom Hunter - £540,000,000 - Retailing, Property</strong></p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/hawick.jp/native"	data-label="Article"
        data-categories="Business" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="hawick.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=229"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=229"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/news/crime/police-appeal-following-hawick-housebreaking-1-4435163" class="news-card__title-link" title="Police appeal following Hawick housebreaking">
						Police appeal following Hawick housebreaking
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/news/ali-ready-for-year-as-hawick-cornet-1-4436518" class="news-card__title-link" title="Ali ready for year as Hawick Cornet">
						Ali ready for year as Hawick Cornet
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/news/environment/vet-warning-after-two-dogs-die-and-one-is-left-gravely-ill-from-eating-rotten-food-1-4437320" class="news-card__title-link" title="Vet warning after two dogs die and one is left gravely ill from eating rotten food">
						Vet warning after two dogs die and one is left gravely ill from eating rotten food
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/news/legacy-of-tragic-avril-still-helping-to-save-lives-1-4431716" class="news-card__title-link" title="Legacy of tragic Avril still helping to save lives">
						Legacy of tragic Avril still helping to save lives
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.hawick-news.co.uk/news/euan-thanks-town-for-all-its-support-1-4438251" class="news-card__title-link" title="Euan thanks town for all its support">
						Euan thanks town for all its support
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=229"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=229"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=229"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=229"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-HAWINEWS-11237220";
	JP.currentPageName = "Business".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=229"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=229"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "hn";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=229"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=229"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Hawick News means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Hawick News
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Hawick News</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Follow Us On">Follow Us On</h3>

<ul>

<li>
    <a href="
				https://www.facebook.com/HawNews
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

<li>
    <a href="
				https://twitter.com/hawnews
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.hawick-news.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Hawick News">More from the Hawick News</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://announce.jpress.co.uk/?source=jpsc_hn
			"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://hawicknews.jpphotosales.co.uk
			"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="
				http://www.hawick-news.co.uk/cars/
			"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.hawick-news.co.uk/findit
			"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.hawick-news.co.uk/dating
			"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="
				http://www.hawick-news.co.uk/jobs/
			"  target='_blank' title="Jobs" rel='nofollow'>Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://local.hawick-news.co.uk
			"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.hawick-news.co.uk/property
			"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.hawick-news.co.uk/public-notices
			"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="
				http://www.hawick-news.co.uk/contact-us
			"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.jplocalbusiness.co.uk/?ref=HWN&utm_source=hawick-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer
			"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.hawick-news.co.uk/advertise-with-us
			"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.localsubsplus.co.uk/HKN
			"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=229"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=229"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=229"></script>
        
      
                          
        
      

</body>
</html>